<!DOCTYPE HTML>
<!--[if IE 7 ]> <html id="ie7" class="no-js"> <![endif]-->
<!--[if IE 8 ]> <html id="ie8" class="no-js"> <![endif]-->
<!--[if IE 9 ]> <html id="ie9" class="no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js"><!--<![endif]-->
<head>
	<meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no, minimal-ui">	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Фрахтование, доставка грузов по СМП, перевалка нефтепродуктов, мультимодальные перевозки - ООО «ИнтерОйлТрейдинг»</title>
		<meta name="keywords" content="фрахтование, доставка грузов по СМП, перевалка нефтепродуктов, мультимодальные перевозки" />
	<meta name="description" content="Наша компания предоставляет экспедиционно-логистические услуги по транспортировке: негабаритных, опасных, генеральных, требующих температурного режима, сборных, интертных материалов, светлых и темных нефтепродуктов" />
	
	<link href='http://fonts.googleapis.com/css?family=Roboto:400,500,300&subset=latin,cyrillic-ext,cyrillic' rel='stylesheet' type='text/css' data-noprefix>
	<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700&subset=latin,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css' data-noprefix>
	<link rel="icon" type="image/png" href="/bitrix/media/favicon.png" />
	<link href="/bitrix/media/css/normalize.css" rel="stylesheet">
	<link href="/bitrix/media/css/jquery.fancybox.css" rel="stylesheet">		
	<link href="/bitrix/media/css/owl.carousel.css" rel="stylesheet">	
	<link href="/bitrix/media/css/base.css" rel="stylesheet">
	<link href="/bitrix/media/css/style.css" rel="stylesheet">
    <link href="/bitrix/media/css/responsive.css" rel="stylesheet">	<script src="/bitrix/media/js/library.js"></script>
	<script src="/bitrix/media/js/lib/owl.carousel.min.js"></script>
	<script src="/bitrix/media/js/lib/jquery.maskedinput.min.js"></script>
	<script type="text/javascript" src="//www.google.com/recaptcha/api.js"></script>
	<!--[if IE]>
	<link href="/bitrix/media/css/base-ie.css" rel="stylesheet" type="text/css">
	<script src="/bitrix/media/js/library-ie.js"></script>
	<![endif]-->
	<!--[if lt IE 8]>
	<div class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</div>
	<![endif]-->
	
	<script type="text/javascript">if(!window.BX)window.BX={message:function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','USER_ID':'','SERVER_TIME':'1594045543','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'6eecb9385a8266b10dad71e10a2a2582'});</script>


<script type="text/javascript" src="/bitrix/cache/js/s1/index/kernel_main/kernel_main.js?1576229953370876"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js?156265997197652','/bitrix/js/main/core/core_ajax.js?156265997135278','/bitrix/js/main/json/json2.min.js?15626599713467','/bitrix/js/main/core/core_ls.js?156265997110330','/bitrix/js/main/session.js?15626599713170','/bitrix/js/main/core/core_popup.js?156265997139406','/bitrix/js/main/core/core_date.js?156265997153207','/bitrix/js/main/core/core_window.js?156265997196525','/bitrix/js/main/utils.js?156265997130972']); </script>
<link rel="canonical" href="https://interoiltrading.ru/" />
<meta property="og:title" content="Фрахтование, доставка грузов по СМП, перевалка нефтепродуктов, мультимодальные перевозки - ООО «ИнтерОйлТрейдинг»" />
<meta property="og:description" content="Наша компания предоставляет экспедиционно-логистические услуги по транспортировке: негабаритных, опасных, генеральных, требующих температурного режима, сборных, интертных материалов, светлых и темных нефтепродуктов" />
<meta property="og:url" content="https://interoiltrading.ru/" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="interoiltrading.ru" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:image" content="https://interoiltrading.ru/bitrix/media/images/logo-og-meta.jpg" />



	<link href="/bitrix/cache/css/s1/index/kernel_main/kernel_main.css?156266302346246" type="text/css"  rel="stylesheet" />
	<script type="text/javascript">
bxSession.Expand(28800, '6eecb9385a8266b10dad71e10a2a2582', false, '91465505031c9b04492e93515b0f8ec7');
</script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "310fb054229a6e7e553dffb91edd81d9"]); _ba.push(["host", "interoiltrading.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


	</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter30075074 = new Ya.Metrika({
                    id:30075074,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/30075074" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	<div id="panel"></div>
	<div class="page"><!---->
		<header class="top container clearfix wrap content-block">
			<div class="logo left anim">
				<a href="/">
					<img src="/bitrix/media/images/logo_header.png" height="61" width="100" alt="Доставка грузов: Чукотка, Певек, Билибино, Сабетта и др." title="Доставка грузов: Чукотка, Певек, Билибино, Сабетта и др.">
					<span>Морские перевозки</span>
				</a>
			</div>
			<div class="gov left anim">
				<img src="/bitrix/media/images/gerb.png" alt="Перевозки Северным Морским Путем для госкомпаний">
				<span>Работаем с госкомпаниями </span>
			</div>
			<div class="right text-right anim">
				<div class="phone">+7 (495) 783-08-83</div>
				<a href="/_ajax/popup/callback.php" class="js_popup-ajax">Обратный звонок</a>
			</div>
			<form class="overflow search_top anim" action="/search/">
				<input type="text" value="" name="q" placeholder="Поиск">
				<input type="submit" value="">
			</form>
		</header>
		<section class="main_menu-empty none"></section>
		<section class="main_menu area">
			<div class="container clearfix">
				<a href="/" class="left"><img src="/bitrix/media/images/logo_menu.png" alt="" height="29" width="60"></a>
				<menu class="no-list left-list main_menu-list">
				<li><a href="/" class="selected">Главная</a></li>
									<li>
				                <a href="/about/" class="has-second">О компании</a>
								<ul class="no-list second-level none">
								<li><a href="/about/philosophy-and-mission/" class="">Философия и миссия</a></li>
						<li><a href="/about/history/" class="">История</a></li>
						<li><a href="/about/letters/" class="">Благодарственные письма</a></li>
						<li><a href="/about/gallery/" class="">Фотогалерея</a></li>
					</ul></li>							<li>
				                <span>Услуги</span>
								<ul class="no-list second-level none">
								<li><a href="/services/chartering/" class="">Фрахтование</a></li>
						<li><a href="/services/freight-shipping-along-the-nsr/" class="">Доставка грузов по СМП</a></li>
						<li><a href="/services/transshipment/" class="">Перевалка нефтепродуктов</a></li>
						<li><a href="/services/multimodal-transportation/" class="">Мультимодальные перевозки</a></li>
						<li><a href="/services/sale-petroleum-products/" class="">Продажа нефтепродуктов</a></li>
						<li><a href="/services/sale-containers/" class="">Продажа контейнеров</a></li>
					</ul></li>				<li><a href="/schedule/" class="">Расписание сервисов</a></li>
						<li><a href="/rates/" class="">Тарифы</a></li>
									<li>
				                <a href="/osnovnie-napravleniya/" class="has-second">Основные направления</a>
								<ul class="no-list second-level none">
								<li><a href="/dostavka-pevek/" class="">Певек</a></li>
						<li><a href="/dostavka-bilibino/" class="">Билибино</a></li>
						<li><a href="/dostavka-sabetta/" class="">Сабетта</a></li>
						<li><a href="/dostavka-chukotka/" class="">Чукотская АО</a></li>
					</ul></li>				<li><a href="/news/" class="">Новости</a></li>
						<li><a href="/contacts/" class="">Контакты</a></li>
		</menu>
                <a href="#" class="mobile-menu" data-mobile="menu"><b></b></a>
			</div>
		</section>
				<section class="main_banner wrap content-block">
<div id="banner_index" class="clearfix">
		<div id="bx_3218110189_91">
		            <div class="main_banner--img" style="background-image: url(/upload/iblock/a93/a93ff8724615c64d15aa2114a87ee96a.jpg)"></div>
			</div>
		<div id="bx_3218110189_90">
		            <div class="main_banner--img" style="background-image: url(/upload/iblock/412/412a2924b65426108f46a9faa46ab435.jpg)"></div>
			</div>
		<div id="bx_3218110189_42">
		            <div class="main_banner--img" style="background-image: url(/upload/iblock/bdb/bdba8c983e4d2ecc4dfd89d006dfd6f9.jpg)"></div>
			</div>
		<div id="bx_3218110189_107">
		            <div class="main_banner--img" style="background-image: url(/upload/iblock/563/56381c020b822e731e40e913d485657c.jpg)"></div>
			</div>
		<div id="bx_3218110189_108">
		            <div class="main_banner--img" style="background-image: url(/upload/iblock/8b7/8b782ed0ffa7aa46b7d064ad15a04783.jpg)"></div>
			</div>
		<div id="bx_3218110189_109">
		            <div class="main_banner--img" style="background-image: url(/upload/iblock/f4f/f4f78b1997f72b879b5c1440ce067d4a.jpg)"></div>
			</div>
		<div id="bx_3218110189_110">
		            <div class="main_banner--img" style="background-image: url(/upload/iblock/733/7330ad5f36fbf2a00ebdcc272decad62.jpg)"></div>
			</div>
</div>
<div class="banner_pagen"></div>
<script>
$(function(){
	$("#banner_index").owlCarousel({
      navigation : false,
      singleItem:true,
	  autoPlay:true
	});
});
</script> </section>
<section class="services wrap content-block">
	<div class="container clearfix">
		<h2 class="text-center">Наши услуги</h2>
		<section class="service_list clearfix">
			<div class="left anim">
				<a href="/services/chartering/">
					<span>
						<img src="/bitrix/media/images/icon_1.png" alt="">
						<img src="/bitrix/media/images/icon_1-w.png" alt="" class="w">
					</span>
					<b>Фрахтование</b>
				</a>
			</div>
			<div class="left anim">
				<a href="/services/freight-shipping-along-the-nsr/">
					<span>
						<img src="/bitrix/media/images/icon_2.png" alt="">
						<img src="/bitrix/media/images/icon_2-w.png" alt="" class="w">
					</span>
					<b>Доставка грузов по СМП</b>
				</a>
			</div>
			<div class="left anim">
				<a href="/services/transshipment/">
					<span>
						<img src="/bitrix/media/images/icon_3.png"  alt="">
						<img src="/bitrix/media/images/icon_3-w.png" alt="" class="w">
					</span>
					<b>Перевалка нефтепродуктов и генеральных грузов в портах г. Мурманска, Архангельска</b>
				</a>
			</div>
			<!--<div class="left anim">
				<a href="#">
					<span>
						<img src="/bitrix/media/images/icon_4.png" alt="">
						<img src="/bitrix/media/images/icon_4-w.png" alt="" class="w">
					</span>
					<b>Продажа 20,40 футовых контейнеров новых и б/у в г.Архангельске</b>
				</a>
			</div>-->
			<div class="left anim">
				<a href="/services/multimodal-transportation/">
					<span>
						<img src="/bitrix/media/images/icon_5.png" alt="">
						<img src="/bitrix/media/images/icon_5-w.png" alt="" class="w">
					</span>
					<b>Мультимодальные перевозки</b>
				</a>
			</div>
			<!--<div class="left anim">
				<a href="#">
					<span>
						<img src="/bitrix/media/images/icon_6.png" alt="">
						<img src="/bitrix/media/images/icon_6-w.png" alt="" class="w">
					</span>
					<b>Продажа нефтепродуктов</b>
				</a>
			</div>-->
		</section>
		
	</div>
</section> <section class="news_index wrap content-block">
<div class="container">
	<h2>Новости<span>/&nbsp;&nbsp;&nbsp;<a href="/news/">Все новости</a></span></h2>
	 <section class="news_index-list clearfix">	
		<article class="left anim" id="bx_651765591_430">
		<a href="/news/t-kh-i-makhmastal-krayniy-reys-v-2016-godu-v-port-pevek/" class="clearfix ink-reaction">
			<span class="news_index-img"><img src="/upload/resize_cache/iblock/d0d/600_431_22bbb7c9837999ce1eb8d5667682dfeb6/d0d32fb17b1f235ca954987f785c1762.jpg" alt="т/х И.Махмасталь- крайний рейс в 2016 году в порт Певек" height="431" width="600"></span>
			<span class="news_index-link">
				<span class="left">28<b>/</b><span>10</span></span>
				<span class="overflow">т/х И.Махмасталь- крайний рейс в 2016 году в порт Певек</span>
			</span>
		</a>
	</article>
		<article class="left anim" id="bx_651765591_429">
		<a href="/news/t-kh-sinegorsk-arkhangelsk-pevek-oktyabr-2016-goda/" class="clearfix ink-reaction">
			<span class="news_index-img"><img src="/upload/resize_cache/iblock/8e2/600_431_22bbb7c9837999ce1eb8d5667682dfeb6/8e27574dba4ac07818c14f4112a89bd9.jpg" alt="т/х Синегорск, Архангельск-Певек октябрь 2016 года" height="431" width="600"></span>
			<span class="news_index-link">
				<span class="left">14<b>/</b><span>10</span></span>
				<span class="overflow">т/х Синегорск, Архангельск-Певек октябрь 2016 года</span>
			</span>
		</a>
	</article>
		<article class="left anim" id="bx_651765591_384">
		<a href="/news/sudno-ivan-ryabov-vyshlo-iz-porta-arkhangelsk-v-port-pevek/" class="clearfix ink-reaction">
			<span class="news_index-img"><img src="/upload/resize_cache/iblock/c70/600_431_22bbb7c9837999ce1eb8d5667682dfeb6/c70d8727069a7e6f2d154e5d47ba5ea9.JPG" alt="судно Иван Рябов вышел из порта Архангельск в порт Певек" height="431" width="600"></span>
			<span class="news_index-link">
				<span class="left">03<b>/</b><span>10</span></span>
				<span class="overflow">судно Иван Рябов вышел из порта Архангельск в порт Певек</span>
			</span>
		</a>
	</article>
</section>
</div>
 </section> <section class="index_about container clearfix wrap content-block"> <aside class="left">
<h3>Благодарственные письма</h3>
<div class="sert_list clearfix">
	 <div id="letter_index" class="clearfix">
		<div id="bx_1373509569_835">
		<a href="/upload/iblock/8e1/8e167506caea44ed0c61a152f68a963f.jpg" rel="sert_index" class="fancybox ink-reaction anim">
			<span></span>
			<img src="/upload/resize_cache/iblock/8e1/151_216_2/8e167506caea44ed0c61a152f68a963f.jpg" alt="Спецстройтехника" height="216" width="151">
		</a>
	</div>
		<div id="bx_1373509569_834">
		<a href="/upload/iblock/6bf/6bf9619286723e9f95fd71bd92446223.jpg" rel="sert_index" class="fancybox ink-reaction anim">
			<span></span>
			<img src="/upload/resize_cache/iblock/6bf/151_216_2/6bf9619286723e9f95fd71bd92446223.jpg" alt="Рудник Каральвеем" height="216" width="151">
		</a>
	</div>
		<div id="bx_1373509569_833">
		<a href="/upload/iblock/d6b/d6b805f664cfce37067f65b084a0b932.jpg" rel="sert_index" class="fancybox ink-reaction anim">
			<span></span>
			<img src="/upload/resize_cache/iblock/d6b/151_216_2/d6b805f664cfce37067f65b084a0b932.jpg" alt="Золотые проеты" height="216" width="151">
		</a>
	</div>
		<div id="bx_1373509569_832">
		<a href="/upload/iblock/aae/aaefd05c98de0caee2864e44363a3b44.jpg" rel="sert_index" class="fancybox ink-reaction anim">
			<span></span>
			<img src="/upload/resize_cache/iblock/aae/151_216_2/aaefd05c98de0caee2864e44363a3b44.jpg" alt="АС Шахтёр" height="216" width="151">
		</a>
	</div>
		<div id="bx_1373509569_831">
		<a href="/upload/iblock/fd7/fd7d28c30ff23a674d1f969c05f94694.jpg" rel="sert_index" class="fancybox ink-reaction anim">
			<span></span>
			<img src="/upload/resize_cache/iblock/fd7/151_216_2/fd7d28c30ff23a674d1f969c05f94694.jpg" alt="АС Сияние" height="216" width="151">
		</a>
	</div>
</div>
<script>
$(function(){
	$("#letter_index").owlCarousel({
      navigation : true,
      singleItem:true
	});
});
</script></div>
 </aside> <aside class="overflow">
<h2>О компании</h2>
<p>
	 ООО «ИнтерОйлТрейдинг» готов стать надежным помощником в решении транспортных вопросов вашего бизнеса! За годы работы мы смогли получить доверие наших клиентов! Мы сможем применить все наши знания и умения для блага и процветания вашего дела!
</p>
<p>
	 Наша компания предоставляет экспедиционно-логистические услуги по транспортировке:
</p>
<div style="float:left;width:375px;">
	<ul>
		<li>негабаритных;</li>
		<li>опасных;</li>
		<li>генеральных;</li>
		<li>требующих температурного режима;</li>
	</ul>
</div>
<div style="float:left;width:375px;">
	<ul>
		<li>сборных;</li>
		<li>инертных материалов;</li>
		<li>светлых и темных нефтепродуктов</li>
	</ul>
</div>
<div style="clear:both;">
	<p>
		 ООО «ИнтерОйлТрейдинг » обладает всеми техническими возможностями для доставки грузов в порты Крайнего севера, дальневосточного региона России, а также Черного, Азовского и Средиземного морей.
	</p>
</div>
 </aside> </section> <section class="index_clients">
<h2 class="text-center">Наши клиенты</h2>
<div class="container wrap content-block clearfix">
	 <script>
/*$(function(){
	$("#client-slider").owlCarousel({
      navigation : true,
      items : 5,
	  autoPlay:true,
	  pagination:false
	});
});*/
</script>
<table width="100%">
    <tbody>
        <tr>
                            <td class="text-center">
                    <a href="#"><img src="/upload/iblock/499/499038b31daffba6efc142ef036aa26f.png" class="anim" alt="Azia shipping holding Ltd" height="39" width="187"></a>
                    <br><br>
        </td>
                            <td class="text-center">
                    <a href="#"><img src="/upload/iblock/5a3/5a33cb784bb346dd803a4d61eebec39a.png" class="anim" alt="Газпром нефть" height="47" width="95"></a>
                    <br><br>
        </td>
                            <td class="text-center">
                    <a href="#"><img src="/upload/iblock/3d1/3d1601c78c97a4ea1bdbb630cadab4fa.png" class="anim" alt="Башнефть" height="33" width="164"></a>
                    <br><br>
        </td>
                            <td class="text-center">
                    <a href="#"><img src="/upload/iblock/246/24618abd739b0aafa5d4ba8ae56beead.png" class="anim" alt="Таймырская" height="56" width="90"></a>
                    <br><br>
        </td>
                            </tr>
        <tr>
                <td class="text-center">
        <img src="/upload/iblock/2ca/2ca8cee663a59ae9ad7dd4a2db6a8be4.png" class="anim" alt="Беломортранс" height="41" width="97">            <br><br>
        </td>
                            <td class="text-center">
        <img src="/upload/iblock/282/2828fb861a06206f1d20d750d86f087e.png" class="anim" alt="ФКП «Завод" height="45" width="170">            <br><br>
        </td>
                            <td class="text-center">
        <img src="/upload/iblock/961/9615feab64d1c39d2875760bc5dae70e.png" class="anim" alt="Совфрахт-Совмортранс" height="48" width="142">            <br><br>
        </td>
                            <td class="text-center">
                    <a href="http://www.hmtp.ru/"><img src="/upload/iblock/48d/48dd2d2cbfc74ad4c1205e3d99051d91.png" class="anim" alt="Артика" height="65" width="67"></a>
                    <br><br>
        </td>
            </tr>
</table></div>
 </section>							<footer class="bottom">
				<div class="container text-center area">
					<div class="contacts_footer">
						<h2>Контакты</h2>
						<div class="contacts_footer-info phone-icon">Тел./факс: <span itemprop="telephone">+7 (495) 783-08-83</span><small>пн-пт 10:00 - 18:00</small></div><br>
<div class="contacts_footer-info point-icon" itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">107076, г. Москва, ул. Атарбекова, д. 4А
<meta content="107076" itemprop="postalCode">
<meta content="г. Москва" itemprop="addressLocality">
<meta content="ул. Атарбекова, д. 4А"itemprop="streetAddress"></div><br>
<div class="contacts_footer-info mail-icon"><a href="mailto:office@interoiltrading.ru" itemprop="email" content="office@interoiltrading.ru">office@interoiltrading.ru</a></div>						<br>
						<a href="/_ajax/popup/order.php" class="js_popup-ajax btn btn-blue btn-anim ink-reaction"><span>Отправить заявку</span></a>
					</div>
          <div class="menu_footer">
            <ul>
              <li><a href="/dostavka-bilibino/">Доставка Билибино</a></li>
              <li><a href="/dostavka-pevek/">Доставка Певек</a></li>
              <li><a href="/dostavka-chukotka/">Доставка Чукотка</a></li>
              <li><a href="/dostavka-sabetta/">Доставка Сабетта</a></li>
              <li><a href="/articles/">Статьи</a></li>
            </ul>
          </div>
					<div class="copyr">
            © 2020 INTEROILTRADING. Все права защищены.
                      </div>
				</div>
			</footer>
				</div>
		<script type="text/javascript" src="/bitrix/media/js/script.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68439498-1', 'auto');
  ga('send', 'pageview');

</script>
	</body>
</html>
